fastlane-community / fastlane-plugin-ionic

Integrate your Ionic build into your Fastlane setup

Geek Repo:Geek Repo

Github PK Tool:Github PK Tool

Fix version

janpio opened this issue · comments

Currently the installed plugin is reported as "0.3.4" which is clearly wrong.

Hm, not on all devices. Maybe a cache or old version?

Yep, gem uninstall fastlane-plugin-ionic and then bundle install fixed it.